www.brushlesstuning.de RHF Test

Probleme mit dem Forum ...

Probleme mit dem Forum ...

Beitrag #1 von Andre77 » 19.02.2018 22:20:45

Hi,

ich habe seit ein paar Tagen das Problem das meine Anmeldung verloren geht und ich irgendwie in der Mobilen Ansicht oder sowas ähnlichem lande (hab dann die Wahl 'Switch to Full Style', dann ist wieder alles normal.
Hab auch schon Cookies gelöscht und von vorne begonnen, hat nichts gebracht.
Browser ist Vivaldi, hat bisher gut funktioniert.

Viele Grüsse
Andre
If you can't explain it simply, you don't understand it well enough :wink:
Andre77
Benutzeravatar

 
Beiträge: 145
Registriert: 9.7.2015
Wohnort: Taunus
Danke gegeben: 1
Danke bekommen: 11

Re: Probleme mit dem Forum ...

Beitrag #2 von tracer » 21.02.2018 16:59:13

Hm, Vivaladi ist ja quasi der alte Opera aber auch mit Blink Engine.

Der sollte keine Probleme machen, ich habe ihn gerade mal testweise installiert. Geht auch einwandfrei.
tracer
Benutzeravatar
Operator
Operator
s-support
 
Beiträge: 93747
Alter: 39h
Registriert: 18.8.2004
Wohnort: Kollmar
Danke gegeben: 231
Danke bekommen: 191

Re: Probleme mit dem Forum ...

Beitrag #3 von Andre77 » 23.02.2018 22:28:17

Hi,

danke fürs probieren.
Komische Sache, ging bei mir auch seit Monaten gut, jetzt zickt es rum...
Ich werds mal beobachten und ggf. berichten.

Viele Grüsse

Andre
If you can't explain it simply, you don't understand it well enough :wink:
Andre77
Benutzeravatar

 
Beiträge: 145
Registriert: 9.7.2015
Wohnort: Taunus
Danke gegeben: 1
Danke bekommen: 11

Re: Probleme mit dem Forum ...

Beitrag #4 von tracer » 25.02.2018 16:02:43

Andre77 hat geschrieben:Ich werds mal beobachten und ggf. berichten.

Danke.
tracer
Benutzeravatar
Operator
Operator
s-support
 
Beiträge: 93747
Alter: 39h
Registriert: 18.8.2004
Wohnort: Kollmar
Danke gegeben: 231
Danke bekommen: 191

Re: Probleme mit dem Forum ...

Beitrag #5 von goemichel » 06.04.2018 07:25:48

Moin moin,

ich häng mich hier mal an.
Seit kurzem verhält sich das Forum komisch. Links (zu Beiträgen/Themen) werden immer in einem neuen Tab geöffnet. Das war bisher nicht so.
Liegt das an mir (meinem Browser - Chrome) oder am Forum?
Gruß, Michael
Valar morghulis
Bedienungsanleitungen werden nicht nur kostenlos, sondern meistens auch völlig umsonst beigelegt!
goemichel
Benutzeravatar

 
Beiträge: 252
Registriert: 17.1.2012
Danke gegeben: 23
Danke bekommen: 23

Re: Probleme mit dem Forum ...

Beitrag #6 von echo.zulu » 06.04.2018 09:47:20

Hallo Michael.
Bei mir ist es nicht so. Ich verwende auch Chrome. Ich denke das ist ein Einstellungsproblem von Deinem Browser. Du kannst ja mal testweise einen anderen nehmen.
echo.zulu
Benutzeravatar

 
Beiträge: 13577
Alter: 56
Registriert: 3.9.2006
Wohnort: 31234 Wipshausen
Danke gegeben: 70
Danke bekommen: 210

Re: Probleme mit dem Forum ...

Beitrag #7 von Tom_Duly » 06.04.2018 10:21:20

goemichel hat geschrieben:Moin moin,

ich häng mich hier mal an.
Seit kurzem verhält sich das Forum komisch. Links (zu Beiträgen/Themen) werden immer in einem neuen Tab geöffnet. Das war bisher nicht so.
Liegt das an mir (meinem Browser - Chrome) oder am Forum?


Das selbe Problem habe ich auch mit dem IE11.
lg
Thomas
Tom_Duly
Benutzeravatar

 
Beiträge: 1118
Alter: 57
Registriert: 17.10.2004
Wohnort: Offenbach am Main
Danke gegeben: 32
Danke bekommen: 9

Re: Probleme mit dem Forum ...

Beitrag #8 von Tom_Duly » 06.04.2018 15:58:38

Bei mir funktioniert es jetzt wieder, wie gewohnt. Dankeschön!
lg
Thomas
Tom_Duly
Benutzeravatar

 
Beiträge: 1118
Alter: 57
Registriert: 17.10.2004
Wohnort: Offenbach am Main
Danke gegeben: 32
Danke bekommen: 9

Re: Probleme mit dem Forum ...

Beitrag #9 von goemichel » 07.04.2018 08:28:20

echo.zulu hat geschrieben:Hallo Michael.
Bei mir ist es nicht so. Ich verwende auch Chrome. Ich denke das ist ein Einstellungsproblem von Deinem Browser. Du kannst ja mal testweise einen anderen nehmen.


Mal eben abgemeldet, Cookies gelöscht und neu angemeldet. Jetzt geht's wieder. 8)
Gruß, Michael
Valar morghulis
Bedienungsanleitungen werden nicht nur kostenlos, sondern meistens auch völlig umsonst beigelegt!
goemichel
Benutzeravatar

 
Beiträge: 252
Registriert: 17.1.2012
Danke gegeben: 23
Danke bekommen: 23



RSS-Feed

Zurück zu Rund ums forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron